B40 LB 5333 BEKO TV SES VAR GÖRÜNTÜ YOK ( LEDLER ÇALIŞMIYOR) | Tavsiye FORUMU

B40 LB 5333 BEKO TV SES VAR GÖRÜNTÜ YOK ( LEDLER ÇALIŞMIYOR)

sukru369

Aktif Üye
21 Şub 2019
31
8
26
BEKO B40 LB 5333 TV DE SES VAR GÖRÜNTÜ YOK LEDLERE GİDEN KARTI ÖLÇTÜĞÜMDE BİR VOLTAJ ALAMIYORUM.

SEBEBİ NE OLABİLİR.
@Adem Helvacı
Mesajınız otomatik olarak birleştirildi:

@Adem Helvacı
Selamunaleyküm Üstadım Elimizde bulunan Beko B40 LB 5333 tv de ses var görüntü cep telefonu ışığıyla bakınca ortadaki yazı görünüyor lakin cihazı söktüm ledler çalışmıyor

Ledlere takılan kartın giriş kısmındaki voltajı ölçmeyi denedim en ufak bir kıpırdama dahi yok voltajda nereleri kontrol etmemi önerirsiniz
 

TEKNOWEST 

TFC Team
23 Eyl 2018
3,249
113
45
hocam bu panellerde genelde led problemi çıkar ama siz yinede mavi kartta sarı kondansatöre 24 volt gelmesi gerekli.@Pixel Teknoloji etiket ledim led konusun yardımcı olur
 

sukru369

Aktif Üye
21 Şub 2019
31
8
26
hocam bu panellerde genelde led problemi çıkar ama siz yinede mavi kartta sarı kondansatöre 24 volt gelmesi gerekli.@Pixel Teknoloji etiket ledim led konusun yardımcı olur
Üstadım sarı kondansatöre 24 volt geliyor lakin kartın ledlere çılan kısmında hiç voltaj göremiyorum
 

sukru369

Aktif Üye
21 Şub 2019
31
8
26
led barları tek tek test edin .problem yoksa konvertör kartı olabilir.
Led barları kaç volt ile test etmemi önerirsiniz üstadım led barın kartının girişinden 24 volt mu vereyim yoksa tek tek ledleri 3 volt ile mi test edeyim yanlış bildiğim birşey varsa siz doğrusunu söylerseniz sevinirim hocam
 
Üst Alt